Forum mécanique

Problème xj 600 n 1998

Par Vladim
Vladim

Voir la publication

Dernier des 8 commentaires

Par marchi
marchi

Bonjour,
J'ai eu ce modèle pendant 4 ans ; je le connais par coeur.
c'est sûrement le joint de culasse qui est HS.
Sinon vérifie le joint du couvercle de culasse plus haut : suintements ?
Vérifie aussi les petits joints situés autour des vis sur le couvercle (appelé aussi cache arbre à cames).
Pour les joints d'échappement, ce sont simplement des rondelles à poser. C'est bon signe qu'il n'y ait pas de fuite à niveau là : pas de problème avec les joints de soupape.

bricolage/ballades cool

Voir


cablage compteur R1 modéle 02, 03, 04

Par Rstreet
Rstreet

Voir la publication

Dernier commentaire

Par tontonchristoba
tontonchristoba

Bonjour,
Désolé de ressortir un vieux post, je cherche aussi le câblage du compteur pour une R1 de 2001.
Merci.

Voir


remise a niveau 610 TE 97

Par jean58
jean58

bonjour a tous je suis heureux propriétaire d un 610 husqvarna de 1997 depuis 1 semaine je me suis permis comme a chaque fois de re-démonter la moto entièrement afin de vérifier tous se qui pourrai me causer une panne mécanique ou un accident donc la moto a été acheter avec un gros problème de compression je dépose le haut moteur mes soupapes prenne leurs position initiale est par miracle une compression a pas faire descendre 80 kg mais avec un sifflement a la soupape d'échappement coter décompresseur donc je continue ma dépose soupape persé un trou gros comme une allumette sur le bord du siège cylindre bonne état distribution et patin casi neuf pas de jeux aux niveau axe bielle vilebrequin impeccable jusque la car le mec ma filer une deuxième culasse donc je dépose mes soupapes de mon autre culasse afin de vérifier leurs état, différence entre les deux ma deuxième culasse a des guides plus long et un arbre a came différent , même forme mais avec de tout de graissage sur les cames pas l autre mais il y a aussi un mas-lot plus gros et un pignon d'entrainement plus récent. il ma l air d avoir la même ouverture mais d être plus pointu!!!voila donc si quelqu'un arrive a me suivre je veux rentrer dans le plus technique.

N'ayant aucune info ni revue technique je sais qu il y a deux modèles de moteurs, un avec pompe a huile et un autre sans. celui avec la pompe a huile a un bandjo avec flexible avia qui pulverise l huile sur l'arbre a came.
je suis en possession de se haut moteur mais avec le bas moteurs sans je voudrais mettre une segmentation neuve, ma culasse avec guide plus long l arbre a came avec les trous roulement neuf joints neuf et rajouter le haut moteurs avec le raccord pompe a huile. retirer un flexible avia jusqu'au bandjo de de mon palier de bielle qui lui est graisser par barbotage la compression est de 8 bars au pmh mais se que je ne sais pas c a combien elle est au pmb dans le carter d huile cela me permetterer de savoir si l huile pourra monter jusqu'a l arbre a came. voila si quelqu'un est caller sur les gros husky merci d avance de votre aide car plus beaucoup de renseignement sur ces modèles qui vont devenir rarissime........! merci

Voir


Joint spi sur CBR 954

Par fred62700
fred62700

Voir la publication

Dernier commentaire

Par DanyGex
DanyGex

Hello.
D'origine c'est de la SAE10 avec 73mm de vide.
Je te conseil de la SAE15 avec 70mm de vide.

www.drcpracing74.com

Voir


allumage ou carburation

Par alain
alain

Voir la publication

Dernier des 21 commentaires

Par eltarmo
eltarmo

En général, quand on tripatouille les carbus ca nécessite un réglage, en plus de la synchro, on fait aussi les vis de richesses.
Mais la tu as tes 4 cylindres qui fonctionnent ?

qd il n'y a pas de solution, c'est qu'il n'y a pas de problème !

Voir


réglage carbu pc 25

Par bloulbi72
bloulbi72

Voir la publication

Dernier des 2 commentaires

Par bloulbi72
bloulbi72

OK merci je me suis procurée des alésoir je vais essaye

Voir


Husqvarna 610sm de 2000

Par Sebos44
Sebos44

Voir la publication

Dernier commentaire

Par Sebos44
Sebos44

Bonjour à tous

Voir


Virago 1000 problème de démarreur

Par gusoen
gusoen

Voir la publication

Dernier des 11 commentaires

Par gusoen
gusoen

Conclusion à mon problème. J'ai un garage yam très sympa ils m'ont testé le démarreur puis la batterie et bingo c'était bien elle. Le démarreur tourne impec. J'ai hésité a brancher moi même un batterie voiture car
j'ai lu que c'était pas très recommandé. Donc pour info un démarreur qui claque même pour une virago cela peut venir de la batterie qui même rechargée et affichant 14 V est HS. Merci à tous pour vos conseils.

Voir


consommation électrique contact coupé

Par Chris1
Chris1

Salut les gars.

Dernièrement, je trouvais étrange que ma batterie neuve se décharge en 1 semaine.
j'ai donc mesuré le courant en sortie de batterie, contact coupé, et j'ai trouvé 20mA.
Je trouve ça beaucoup, et je pense que le problème vient de là.
j'ai remarqué qu'en retirant le fusible "FUEL" qui protège le tableau de bord, la pompe à essence, les injecteurs et l'ECU (d'après le manuel), la conso tombe à 0.

Avez vous déjà eu ce problème? quelqu'un aurait une idée?

la moto est une GSX-R 1000 de 2005.

merci !!!!

http://chrissifumi.free.fr

Voir


recherche boitier ECM honda 929 cbr

Par lynette
lynette

Voir la publication

Dernier des 2 commentaires

Par TOMS
TOMS

Des 929 CBR, il doit pas y en avoir des tonnes sur le forum et dans celles qui y sont, il y a peu de chance que les proprio aient un boitier comme tu cherches, en rab.....

On est désolés!

Passe un mail aux concess Honda pour savoir s'il n'y a pas une 929 qui serait accidentée chez eux et sur laquelle ils pourraient récupérer la pièce.



Elle a pris feu pourquoi ta meule?

https://fr.calameo.com/read/002248671c1635956d416
https://fr.calameo.com/account/book

Voir


Rédiger dans forum Mécanique

rester connecté

m'inscrire perdu ?