Forum trail

S.O.S Carbu 750 DR

Par Phoenix-t
Phoenix-t

Voir la publication

Dernier commentaire

Par pappy
pappy

15 000 forums et photos ?
Bon ça va aller plus vite si tu vas consulter les concessions Suz il n'y en a pas 15 000 !

Voir


kit plastique ktm lc2

Par seb_76
seb_76

Voir la publication

Dernier des 3 commentaires

Par pappy
pappy

Il faut rendre visite à un gentil concessionnaire KTM

Voir


Moteur qui broute

Par Callahaine
Callahaine

Voir la publication

Dernier des 11 commentaires

Par guido91
guido91

Bonne chance

Voir


Peinture carrosier ou kit déco sur mesure?

Par motarddu33
motarddu33

Voir la publication

Dernier commentaire

Par JMi
JMi

Le kit déco résistera bien et aura l'avantage de pouvoir être remplacé s'il finit par te lasser. par contre, ce ne sera plus comme à l'origine.
Le plus gros problème d'un kit déco est de bien le poser en fait, ce n'est pas si simple.

JMi la fée - Je ne fais pas dans l'utile, je fais dans le romanesque

Voir


problème de compréssion DR 600

Par filoo
filoo

salut à tous
j'ai un petit problème suite à un démontage de cache culbu pour règler une fuite d'huile..
une fois la bète remontée,mon décomprésseur manuel ne revient pas..donc je n 'ai pas de compréssion et bien sur le dr ne démarre pas..

Qu'aies je pu remonter à l 'envers(un ressort ou..) pour que le décompresseur ne revienne pas et reste bloqué?

Merci d'avance si quelqu'un peut me guider..je ne suis pas expert en la matière..

Voir


Clé à bougie Dominator

Par Michoko650
Michoko650

Voir la publication

Dernier des 9 commentaires

Par Michoko650
Michoko650

Bonsoir,

Je comprends, je comprends, pour les pneus... Combien encore de machines (et de passion)? Une trial? Motard jusqu'au bout des ongles à ce que vois.

Merci quand même. Bonne route, A + Michoko

Voir


question "bête" sur crevaison

Par jiloo
jiloo

Voir la publication

Dernier des 18 commentaires

Par FRITE
FRITE

jiloo a dit :
et bien merci à tous, me voilà rassuré (surtout ma femme )

Je viens de rouler ce week-end en Enduro avec un pneu arrière
"Bombé" il y a plus de 2 ans... RAS.
Il perd même moins de pression (En plusieurs mois) que l'avant qui n'a jamais crevé.
Mais effectivement, la bombe ne marche pas à tous les coups...

- - FRITE - -
Souvent trop loin du paradis des Enduristes, parfois dedans. Merci les copains !

Voir


Climber 280

Par Riri
Riri

Voir la publication

Dernier des 2 commentaires

Par pat42
pat42

Comme ceci ?

290727652328

270958535055

ou bien encore :

Moto Journal, Année de publication : 1988
Extrait : " Nouveautés : APRILIA Climber 280 & FANTIC 305 Trial(4 pages)"
300955331455

Marianne

http://www.annonaypremierfilm.org et http://www.tela.media/#&panel1-1
http://www.terredasphalte.com/emission-tv/

Voir


Création du site communautaire www.bmw1200gs.fr

Par cyrilp
cyrilp

Bonjour,

Pour fêter les 15000km de ma 1200GS LC j'ai décidé de lui offrir un site internet

Mon autre passion étant la photo, j'ai créé ce site pour exposer mes photos prises au cours de mes voyages à deux roues ET pour permettre à tous ceux d'entre vous d'y poster des photos que vous auriez envie de partager. Il suffit pour cela de vous enregistrer et de créer une galerie à votre nom.
Cela permettra peut être de réunir une belle collection de portraits de nos belles :[bik]:

voici le lien:

www.bmw1200gs.fr
(la galerie est également optimisée pour smartphone)

Je suis ouvert à toutes suggestions pour le site !

Cyril

Voir


probleme electrique

Par mecamaniack
mecamaniack

bonjour a tous,

je me présente, matthieu heureux possesseur d'une yamaha 750 XTZ de 1991 depuis 7 ans.

Mais depuis peut j'ai un petit soucie avec.

1er jours, je part de nuit et a un moment mes phares baisse en intensité, mais au niveau moteur rien ne s'est passée,

2 eme jours je décidé de contrôlé la charge batterie (ok), et j'ai branché un voltmètre sur ma batterie pour contrôlé si mon alternateur fonctionne à l'arrêt et en roulant, a l'arrêt ok mais en roulant a un moment je plafonne a 14,3V a 4000 T/m et par moment d'un seul coup je passe en à 16,8V et mes phares re-fonctionne correctement (toujours avec le même régime moteur).

Si vous avez une idée, ou m'aiguiller, je suis preneur.

merci d'avance

cordialement,

Voir


Rédiger dans forum Trail

rester connecté

m'inscrire perdu ?