Forum enduro

shema electrique 300 gas

Par fabgsr
fabgsr

Voir la publication

Dernier des 9 commentaires

Par bvrracing
bvrracing

regarde ici : manuals.html

tu as la part list et en plus les pièces détachées

300 EXC Factory powered !!!
Bud, Tim, à jamais dans nos coeurs !

Voir


Qui a des pbs de démarreur électrique sur WRF ?

Par fredi
fredi

Voir la publication

Dernier des 12 commentaires

Par Mana
Mana

pascal69 a dit :
Bonjour à tous,
Je rencontre moi aussi un problème de démarreur sur ma WRF de 2003.
Le démarreur fonctionne lorsque j'appuis sur le bouton, il semble bien entrainer la roue libre et le pignon moteur mais il ne lance pas le moteur.
J'entends d'ailleurs le démarreur lorsque je l'actionne...
J'ai démonté le petit carter gauche du l'ensemble roue libre / axe de démarreur. Démonté le petit pignon monté sur axe et actionné le démarreur que je vois bien tourner.
Donc: le démarreur en lui-même n'a pas de problème.
J'ai l'impression que ça viens de la roue coté moteur...
Quelqu'un as-il déjà eu ce problème?
Comment le résoudre?
Merci pour votre aide...
... et gaz!


Il va falloir contrôler ton embrayage de démarrage qui se situe derrière ton rotor... Essayes de faire tourner déjà ce petit pignon là sur ta photo pour avoir déjà une idée, il doit seulement tourner dans un sens, librement vers la gauche et se bloquer en le faisant vers la droite... S'il tourne librement dans les 2 sens, embrayage de démarrage à changer, il doit avoir sur eBay, un kit complet de remplacement (embrayage de démarrage + pignon primaire)

Voir


Rénovation KTM 620

Par moto_crust
moto_crust

Bonjour, bonjour!!!!
C'est la première fois que j'écris sur ce site et la première fois aussi que je m'attaque à la mécanique d'une moto... Du coup j'ai évidement un dédale de questions à poser. Je vais donc essayer de pas les poser toutes en même temps.

J'ai acheté pour presque rien une KTM GS 620 de 1996. La moto est restée sous un plastique à l'extérieur sans bouger pendant deux ans. Avant ça, la bougie s'allumait mais le moteur était quasi impossible à démarrer. Le câblage tableau de bord ressemble à un plat de spaghettis, la rouille attaque de tout bord et les insectes s'y croient à la maison. J'ai donc décidé de lui redonner une jeunesse.

Mon but étant pour l'instant de faire péter le moteur, je m'attaque à ce que je pense être le commencement: l'allumage.
Donc, j'ai ouvert mon couvercle d'allumage, cleener rotors et stator, suivis les câblages, controlé la bougie, rien à faire pas d'étincelle... y a surement une procédure qui me permette de contrôler pièces par pièce mon système, non?

Ha oui, je cherche aussi un manuel technique en français si possible... J'ai trouvé pas mal de bon truc mais seulement en allemand.


Merci d'avance pour toute info utile.

Voir


QQun pour rouler Pont sainte Maxence ?

Par Risdel_60
Risdel_60

Bonjour à tous ,
Tout nouveau sur le site ....
Je roule du côté de pont Saint Maxence (60) avec un bon vieux husqy 125 , mais seul c est pas top aussi bien pour la sécurité que pour le fun !
Alors si il y a des "enduristes" dans le coin ce serait sympa si je peux m'incruster avec vous !
Je précise que j'ai un niveau débutant mais j'ai même pas peur !!
Merci d'avance pour vos nombreuses invitations !!!
Bon ride a tous !

Voir


Revue technique

Par bonnin
bonnin

Voir la publication

Dernier commentaire

Par pappy
pappy

2001, mais quel mois ?

Voir


Carte grise??

Par fox
fox

Voir la publication

Dernier des 26 commentaires

Par JMi
JMi

ce sont des concurrents du "baltingue d'or ?"

JMi la fée - Je ne fais pas dans l'utile, je fais dans le romanesque

Voir


Bonne année !

Par FRITE
FRITE

Voir la publication

Dernier des 22 commentaires

Par bvrracing
bvrracing

Bonne et heureuse année à toutes et tous également !

Pleins de beaux et bons roulages !

300 EXC Factory powered !!!
Bud, Tim, à jamais dans nos coeurs !

Voir


les djeunes enduristes

Par bud77
bud77

Voir la publication

Dernier des 34535 commentaires

Par JMi
JMi

oui Juju

JMi la fée - Je ne fais pas dans l'utile, je fais dans le romanesque

Voir


Nouveau avec un 400 xr, et aide pour 200 tsr merci

Par tom41
tom41

Voir la publication

Dernier commentaire

Par bvrracing
bvrracing

Bonjour,
il t'arrive quoi avec le TSR ????

300 EXC Factory powered !!!
Bud, Tim, à jamais dans nos coeurs !

Voir


Randonnée enduro.

Par gadatitude
gadatitude

Voir la publication

Dernier commentaire

Par xoreg
xoreg

Salut
...y en a des tonnes, tu as : buisson evolution et offroad-school.fr dans le Gard, randoventoux en Provence, rando-moto-trail-decouverte pour le Languedoc (corbieres etc Espagne etc.), Albert Adesso pour l'Ardeche et j'en passe et j'en oublie..
maintenant ..Google est ton ami
ciao
Xoreg

Moins j'écris, plus je roule

Voir


Rédiger dans forum Enduro

rester connecté

m'inscrire perdu ?