Problème R1 2005

Par mike46
mike46

Bonjour à tous et toutes
Je me présente je m'appelle Michaël je suis motard depuis 2001 je roule en R1 2005 j'ai également eu un R1 2001 et un 600 fzr
Ma femme a également fait un petit peu de moto mais en 125 un YBR et un DTX supermotard ( et oui que des Yam )
J'ai un petit souci avec mon R1 2005 quand je veux démarrer rien ne se passe et j'entends un petit clic en dessous de la coque arrière là je coupe le contact je le remets et là elle démarre.
Hier je suis allé rouler elle m'a refait la même chose en plus je suis arrivé sur un parking à basse vitesse là elle a commencé à cafouille et je me suis arrêté et le compte-tours indiquait moins de 1000 tours minute j'ai coupé le moteur je l'ai redémarrer et là le moteur c'est remis au régime normal
Quelqu'un a-t-il eu le même souci ou pourrais me donner un petit conseil merci d'avance

Commenter Citer

8 commentaires

Par eltarmo
eltarmo

Salut Mike,

Dans un premier temps, la ou tu entends clic sous la coque, j'irai jeter un coup d’½il, vérifier que ce ne soit pas une cosse oxydée qui fait de petits arcs.
J'y connais rien en R1, mais ca me semble logique de commencer par ca

qd il n'y a pas de solution, c'est qu'il n'y a pas de problème !

Par TOMS
TOMS

eltarmo a dit :
Salut Mike,

Dans un premier temps, la ou tu entends clic sous la coque, j'irai jeter un coup d’½il, vérifier que ce ne soit pas une cosse oxydée qui fait de petits arcs.
J'y connais rien en R1, mais ca me semble logique de commencer par ca



+1, ca sent la mauvaise alimentation.....
verifie tes cosses depuis la batterie.

https://fr.calameo.com/read/002248671c1635956d416
https://fr.calameo.com/account/book

Par mike46
mike46

Je vous remercie pour ces conseils je vois à ça et je vous tiens au courant.
Merci✌✌


Par mike46
mike46

Bonjour à tous j'ai enfin trouvé le temps pour regarder à ce petit problème je n'ai rien vu
J'aimerais savoir si il est possible de débrancher tous les petits boîtiers pour voir s'il est une cosse n'est pas oxydée sans que cela n'engendre de souci électronique par la suite je vous joins une photo avec le boîtier d'où semble venir le problème

018/1590781_1523887072_1591010_1080_2220_v


Par mike46
mike46

Merci d'avance 😁✌✌


Par eltarmo
eltarmo

Oui, tu peux tout contrôler, c'est le but de la visite... contrôle aussi les cosses de batterie

qd il n'y a pas de solution, c'est qu'il n'y a pas de problème !

Par eltarmo
eltarmo

Voici le manuel d'atelier, la bible de ta moto. Manuel_Atelier_R1_2004-2006.PDF

Rubrique 9, on te donne des pistes a explorer en fonction de ton probleme, et tu vas aussi pouvoir identifier ce qu'est ce boitier qui fait du bruit

qd il n'y a pas de solution, c'est qu'il n'y a pas de problème !

Dernier commentaire

Par mike46
mike46

Ok merci je vais aller me plonger dans cette bible qui j'espère me donneras la solution 👍👍✌✌

Commenter « Problème R1 2005»