Problème ralenti / richesse - HVA 125 WR 99

Par bivouak
bivouak

Salut tout le monde !

Comme chaque problème est différent, je n'arrive pas à trouver de solution.
A savoir que je n'y connais pas non plus grand chose.

Bref, pour vous expliquer.
Cela fait 2 ans que la moto n'a pas roulé, ni bougée. Elle est restée bien au chaud dans le garage.
Comme j'ai un petit qui roule en PW je me suis, tient faisons une sortie puisqu'il fait encore beau.

Le problème est que la mémère ne tourne plus vraiment comme il y a 2 ans.
Elle démarre au Starter dans pb, 2 coups de kick et broaaaappp, ça démarre sans soucis.
Le ralenti est assez haut, je la laisse chauffer 5 minutes, puis met quelques coups de gaz, aucun pb.
Elle monte dans les tours, nickel.
Je coupe le Starter, le ralenti redescend et fini par caler.

Je remets le Starter, 1 coup de kick, et ca repart.
Re 5 minutes de chauffe, le ralenti reste haut.
Je le coupe, le ralenti redescend et fini par caler.

je redémarre au starter, le coupe dans la foulée et met quelques coups de gaz.
Rien a faire, c'est comme si la moto n'avait plus d'essence dès que je coupe le Starter.
Si je tourne la poignée de gaz tout doucement, j'arrive a maintenir le ralenti, si je tourne un tout petit peu plus, elle monte dans les tours, si je mets un coup de gaz plus franc, elle fait brooooaaaappppp (comme plus d'essence)
:-/
Bien sur, pendant 2 ans, elle est restée avec le fond d'essence mélangée, mais j'ai refait le plein et bien secoué avant service.


Une idée ? Avant de tout démonter...
Mauvais réglage, est-ce que je dois insister sur la chauffe du moteur et attendre plus longtemps etc...

Merci les gars !

Certains sont pilotes d'essai, moi j'essaye juste d'être pilote. C'est pas gangé...

Commenter

Commentaires

Les 5 commentaires de cette publication.


Par TOMS
TOMS

C'est courant sur les 2t l'huile fait de la colle au fond des carbus et ton gicleurs est bouché. Démontage de la cuve, nettoyage et nettoyage du gicleurs. :v:

https://fr.calameo.com/read/002248671c1635956d416
https://fr.calameo.com/account/book

Par JMi
JMi

exactement ce que dit TOMS !
Je ne me rappelle plus si ce WR a un graissage séparé ou non ? Si non et que tu le fais toi-même, peut-être peux-tu mettre un peu moins d'huile aussi en restant dans la fourchette préconisée par Husqvarna :v:
L'autre solution est de mettre plus de gaz pour que ce phénomène ne se produise pas :D En clair, arrête de freiner :D :D

JMi la fée - Je ne fais pas dans l'utile, je fais dans le romanesque

Par DOBERMAN92
DOBERMAN92

Pas très clair ta manœuvre sur le réservoir, si tu as pas vidangé complètement le réservoir, je t'invite à le faire.

Bougie à remplacer aussi.

Voir le filtre à air, il est peut-être plein d'humidité, ou bien cuit.

Comme TOMS et JMi te le recommandent, nettoies bien tout ça (Carbu), fait ton niveau de cuve au passage. Regarde que les durites et les clapés soient opérationnel aussi, le temps les dégrades, surtout quand ils sont sec.

Avec ça, elle devrait craquer comme au premier jour :v:


Par TOMS
TOMS

Le truc quand tu as une meule qui ne tourne pas régulièrement, c'est de fermer ton arrivée d'essence et de laisser tourner le moteur jusqu'à ce que le carbus soit vidé. Ça évite que l'essence s'évapore et ne laisse que l'huile à sécher au fond du carbus....

https://fr.calameo.com/read/002248671c1635956d416
https://fr.calameo.com/account/book

Dernier commentaire

Par ichibanosaure
ichibanosaure

un bon nettoyage du carbu avec une cuve à ultra-sons .

Ichi liebe dich

Commenter « Problème ralenti / richesse - HVA 125 WR 99»

rester connecté

m'inscrire perdu ?