allumage harley amf 125 sxt 1975

giberge

bonjour , je rencontre des problèmes d'allumage depuis quelques temps , en effet j'ai récupéré une harley que j'ai réussi à faire tourner quand même mais depuis plus rien il n'y a plus d'étincelle , j'ai changé la bougie et la bobine que j'ai tésté indépendamment sur une batterie cela fonctionne , mais quand je remet tout sur la bécane il n'y a plus d'étincelle , donc ma question est d'ou cela peut il venir ? du condensateur dans le volant ?
j'ai récupéré le shéma éléc , les condensateurs n'y apparaissent pas est ce normal ?

Commenter Citer

10 commentaires

TOMS

Passe le ici ton schéma qu'on voit un peu.......

https://fr.calameo.com/read/002248671c1635956d416
https://fr.calameo.com/account/book

giberge

Bonjour le schéma est le suivant ..

017/1589781_1501752880_1589811_2448_3264_v


TOMS

Tu la photographié dans le noir????

As-tu identifié où se trouvaient tes vis platinées et as tu un controleur que tu saches utiliser?

https://fr.calameo.com/read/002248671c1635956d416
https://fr.calameo.com/account/book

giberge

Oui bon c'est un peut sombre , mais les condos ne sont pas identifiés dessus pourquoi ?? Les vis sont dans le volant .. Et j'ai un testeur oui , je mettrais une autre photo de l'installation actuelle parce qu'il Y a des trucs qui me chiffonnent , ça a déjà était modifié en fait ..


TOMS

Le condo est bien identifié, il est juste en dessous de tes vis platinées dans le volant de l'alternateur.

par contre j'ai éclaircis le schémas mais j'ai du mal à identifier certains éléments. Tu peux pas me repasser une photo un peu plus grosse

https://fr.calameo.com/read/002248671c1635956d416
https://fr.calameo.com/account/book

TOMS

Je t'ai isolé la partie qui nous interesse:

dans un premier temps tu prends un fil souple (représenté en rouge) que tu tires entre le + de ta batterie et la borne de ta bobine opposée au coté qui va aux vis paltinées. Tu mets le contact un coup de démarreur et tu vois si ça marche.

Si ça marche c'est que ton alimentation de bobine est mauvaise et que ça vient de plus haut mais on verra ça aprés.
Si ça ne marche pas c'est que ça vient plutot du coté de tes vis platinées.

pour le vérifier tu coupes ton contact, tu sors ta bougie que tu laisses branchée et posée en contact sur ton moteur, tu prends un fil souple que tu mets sur la borne avant les vis platinées et tu donnes des a-coup sur les aillettes de ton moteur, ça devrait faire un étincelle même si elle est moins franche qu'en passant par le condensateur. Si ça marche ça prouvera que ça vient bien des vis ou du condensateur. A ce moment tu enlèves ton fil rouge, tu remets le contact et tu retentes le coup, si ça fait toujours une étincelle, ton circuit au dessus de la bobine n'est pas en cause...

Tiens nous au courant du résultat.

https://fr.calameo.com/read/002248671c1635956d416
https://fr.calameo.com/account/book

giberge

Ok merci bon j'essayerai de voir ça demain ,


giberge

RE ; bonjour , oui alors un mois après il serait temps d'apporter une réponse quand même , un peut débordé ...
Donc j'ai vérifié en faisant la manip et il n'y a pas d'étincelle . par contre les feux s'allument est ce normal ?
petite question au passage sans faire exprès j'ai mis en contact la borne d'arrivée des vis patinées ( de la bobine ) au chassis de la bécane et là il y a de l'étincelle , est ce normal ?
troisième question , sur la photo a quoi peut servir le condensateur ?

Merci !!!

017/1589781_1504695834_1589926_3264_2448_h


TOMS

Tes vis platinées, c'est une mise à la masse intermitante, donc si tu dis que tu as mis la borne arrivant sur les vis à la masse et que ça fait une étincelle, c'est que ça vient forcément de tes vis platinées qui ne passent plus pour mettre à la masse.

Le condensateur est là pour proteger les vis en absorbant les coupures des vis et en donnant de la puissance à l'étincelle.

Débranche le condensateur et essaie de la faire tourner pour voir avant de tout démonter.

Je serais toi: vis neuves et condensateur neuf.!

https://fr.calameo.com/read/002248671c1635956d416
https://fr.calameo.com/account/book

Dernier commentaire

giberge

okok ,Je précise que quand j'ai mis en contact la borne de la bobine avec le châssis l'étincelle c'est faite à la bougie aussi . ( je préfère préciser pour être sûr de bien saisir )
Me demandais ce qu'il faisait là le condensateur car je pensais que le condo concernant l'allumage était dans le volant magnétique mais apparemment non en y regardant de plus prés .

un autre truc qui me chiffonne je viens de m'apercevoir que quand le contact et mis la batterie bouillonne , cela m'étonne ?? nan ou c'est normale ?
je suis désolé si mes questions paraissent futiles
merci d'y répondre en tout cas et du temps consacré
s'il faut que je change les vis il va falloir que je trouve un extracteur , une autre histoire ça encore

Commenter « allumage harley amf 125 sxt 1975»