pb quad blaster 200(quand j accelerre il s eteint)

Par angelus
angelus

boujour a tous

je vous explique mon pb.j fais un accident avec mon quad blaster,le chassi du quad a pris un bon coup et j casser mon accelerateur.j pu trouver un autre quad pas cher qui avait serrer et il avec pas accelerateur.Apres j mis sur le nouveau cadre:le moteur , le carburateur et le filtre a air( toute c chose fontionner corectement avant accident)

Maintenant mon quad demare mais quand j'accelere le moteur s etouffe, il faut que je joue avec l accelerateur pour que le quad reste allumer.J ai essayer de rouler comme ça en jouant avec accelerateur mais le quad broute et pete un grand coup puis s'arrete.

En fait j accelere avec le cable car j demonter accelerateur mais j laisser la connexion electrique.

Commenter Citer

13 commentaires

Par philippesbt
philippesbt

Salut, je n'ai pas tout compris dans tes explications, mais une fois le quad chaud, tu hôtes bien ton starter C'est une question bête et simple, mais cela arrive souvent.


Par angelus
angelus

philippesbt a dit :
Salut, je n'ai pas tout compris dans tes explications, mais une fois le quad chaud, tu hôtes bien ton starter C'est une question bête et simple, mais cela arrive souvent.


mon pb est:

le quad demare au premier coup de crick et ensuite le quad s'etouffe et s'eteint.Bref le quad n arive pas a rester allumer

Pour demarer mon quad il faut que:

-J'enclenche le starter a moitier car si je tire le stater a fond il ne demare pas

-j ouvre l arriver d essence dans la position "RES" car quand je met en position "ON" le quad a du mal a demarer

-apres ça pour que le quad reste allumer il faut que j alterne des mouvement acceleration et de deceleration pour que le quad reste allumer

voici mes diagnostique de panne que j pu apercevoir

MAINTENANT J ATTENDRE VOTRE AIDE ET VOS CONSEIL

MERCI D AVANCE


Par philippesbt
philippesbt

OK !
Visiblement il y a un nettoyage complet du circuit d'alimentation (réservoir et robinet) puis un réglage carbu à faire.


Par angelus
angelus

philippesbt a dit :
OK !
Visiblement il y a un nettoyage complet du circuit d'alimentation (réservoir et robinet) puis un réglage carbu à faire.


ok j fais un netoyage complet du carbu et du circuit d'alimentation (réservoir et robinet).

en + j acheter une nouvelle bougie

maintenant le quad tient le ralenti et RESTE ALLUMER mais d que j accelere le quad broute et s etient.

MAIS J PAS REUSSI A FAIRE LE REGLAGE AU NIVEAU DU CARBU.

COMMENT FAIT ON UN BON REGLAGE.( donner des techniques)

MERCI DE ME REPONDRE


Par georgio
georgio

essaye de laisser le reservoir sans le bouchon pour voir essaye comme ca ....
ca peut paraitre con mais si il est trop etanche a cause de saleté ou autre ca bouche


Par angelus
angelus

georgio a dit :
essaye de laisser le reservoir sans le bouchon pour voir essaye comme ca ....
ca peut paraitre con mais si il est trop etanche a cause de saleté ou autre ca bouche


j ai essayer mais c toujour le meme resultat

et aussi le quad fume enormément d une couleur blanche


Par philippesbt
philippesbt

Que ton quad fume, c'est normal car c'est un 2 temps. Maintenant, si il fume vraiment beaucoup, tu dois revoir à la baisse le pourcentage d'huile. Avec 2% de synthèse tout devrai rentrer dans l'ordre.
Sinon, pour les réglages de carbu, je ne les connais pas, mais pour la vis de richesse, la base est 1 tour et demi d'ouverture.


Par angelus
angelus

philippesbt a dit :
Que ton quad fume, c'est normal car c'est un 2 temps. Maintenant, si il fume vraiment beaucoup, tu dois revoir à la baisse le pourcentage d'huile. Avec 2% de synthèse tout devrai rentrer dans l'ordre.
Sinon, pour les réglages de carbu, je ne les connais pas, mais pour la vis de richesse, la base est 1 tour et demi d'ouverture.


je ne fai pas de melange car il y a un bidon special pour mettre l huile.

ET SURTOUT J ARIVE PA A TROUVER LE BON REGLAGE CAR DES QUE J ACCELERE IL BROUTE PUIS S ETEINT

MERCI POUR VOS CONSEIL


Par r1team64
r1team64

regarde s'il n'y pas une securité au niveau de la gachette de gaz ou de l'embrayage, debranche tout, essaye comme ca, si c'est pareil shunt les securité

r1team64

Par angelus
angelus

r1team64 a dit :
regarde s'il n'y pas une securité au niveau de la gachette de gaz ou de l'embrayage, debranche tout, essaye comme ca, si c'est pareil shunt les securité


MERCI BOCOUP TU AVAI RAISON S'ETAI LA SECURITER AU NIVEAU DE LA GACHETTE DE GAZ.ON MA PRETER UN ACCELERATEUR EST LE QUAD A FONCTIONNER NORMALEMENT

CAR KAN J AVAI FAIS L ACCIDEN MON ACCELLERATEUR AVAI PRI UN COUP DONC SURMENT IL Y AVAIT UN FO CONTACT

MERCI A TOUS POUR VOS CONSEIL


Par philippesbt
philippesbt


Sympa à toi de nous avoir donné la source du problème, ça pourra servir à d'autres.


Par r1team64
r1team64

yep,
j'ai mis une journée et demi a trouver cette panne la premiere fois, crois moi je m'en rappel encore.

r1team64

Dernier commentaire

Par BiXo04046
BiXo04046

J’ai 15ans et j’ai un quad 50cc et j’ai un peu pres le meme probleme mais en gros ma batterie est mortedonc les cabless ne sont pas connecte et donc on l’allume avec des cables et la voiture donc je tiens l’accelerateur au debut il marche bien etc
Au debut il fonctionnait bien fin oui et il s’etaignait tout le temps donc je fesais la technique a la pousette pour l’allumer et quand je l’ai allumer il a rouler 1metre et puis il a cale et puis il voulait plus demarre mais il s’eteint tout le temps. Parfois j’accelere et il fait des bruits comme si il aurai plus d’essence mais j’en avais
Vous pourriez m’aider svp

Merci de me répondre

Commenter « pb quad blaster 200(quand j accelerre il s eteint)»