Manque de compression sur 426 WRF de 2002

bert

Bonjour à tous,
je suis nouveau sur le forum, et vu les beaux jours qui arrivent et les enfants qui achètent des motos de cross, l'envie me prend de remonter ma yamaha 426 WRF de 2002.
Lors du changement de piston, segments, chaine de distribution il y a 2 ans, et après remontage, la moto manque de compression. J'arrive à kicker sans utiliser la manette de decompression.
Donc j'ai tout redémonté et tout remonté en voyant que j'avais mis un segment à l'envers. Le problème est toujours le même.
A vrai dire je cale un peu maintenant.
Aurais-je fais l'impasse sur quelque chose ou mal remonté une pièce ?
Qui aurai un avis ?
Merci de votre aide
Bertrand

Commenter Citer

4 commentaires

desmolo

arbres à cames monté avec un tour de décalage ?

twingame à tendances monomaniaque

eltarmo

Je pensais aussi a un décalage de distri.... sans pour autant apporter autant de précision que Desmolo

qd il n'y a pas de solution, c'est qu'il n'y a pas de problème !

norton

Si ce n'est pas un décalage de distribution , il faut alors vérifier que la coupe des segments soit bien positionnée à 120° les unes par rapport aux autres .

toujours amoureux et fidèle a ce qui marche !

Dernier commentaire

pappy

norton a dit :
Si ce n'est pas un décalage de distribution , il faut alors vérifier que la coupe des segments soit bien positionnée à 120° les unes par rapport aux autres .


ça c'est du déterrage de post !

Commenter « Manque de compression sur 426 WRF de 2002»