bandit tourne sur 3 cylindres

Par fred_robin
fred_robin

Salut a tous et toutes,
voila mon soucis, ma bandit 6 me fais des siennes (28000 km). Elle s'est mise a pétloté hier d'un coup pendant que je roulais. je suis passé chez mon mécano et il a debranché un a un les antiparasites de chacun des cylindres. Ceci pour s'apercevoir que le cylindre 3 (en partant de la gauche, lorqu'on regarde le moteur assis sur la selle) ne fonctionne plus. Elle tourne donc sur 3 cylindres. Je suis rentré chez moi et j'ai suivi ses conseilles : changer les bougies (j'en avais 4 en stock a moitié de leur vie). Ce que j'ai fait, mais cela n'a rien donné de probant ... toujours 3 cylindres / 4 qui fonctionnent. De plus, les bougies avaient une bonne gueule et la bougie du cylindre 3 est bien noire de chez noire.
Ce qui me parait bizarre, c'est qu'au dessus de 3000 ou des fois de 5000 tours/m, la moto à l'air d'avoir un peu pres la meme gouache, elle a l'air de bien monter dans les tours et la puissance à l'air d'etre la comme avant. De temps en temps, le moteur se remet a tourner normalement au ralenti !

De quoi cela peut-il venir ?
Sachant que la veille, j'ai completer mon plein d'essence avec un fond de jericane (environ 5 litres) que j'avais rempli 3 jours auparavant en station service type supermarché ... et que depuis, ca deconne !

J'avance les problemes suivants :
1) antiparasite mort, mais j'ai pas vu de failure dessus et j'entend pas d'arc electrique
2) systeme d'allumage deffectueux sur le cylindre 3 ?
3) probleme de carburation ? un gicleur bouché ? carburation trop riche sur le cylindre posant probleme ?
4) perte de compression sur le cylindre 3 ?

quoi d'autre

si qqu'un peu m'aider a faire un petit diagnostique avant que je l'emmene chez mon mécano ?
Merci

Commenter Citer

14 commentaires

Par gilles25370
gilles25370

Tu as tenté de changer la bobine ?.....


Par fred_robin
fred_robin

ben, en fait, la bobine sert pour deux cylindres sur ces machines, ce qui fait que pour chacun des cylindres, deux etincelles sont générées qui correspondent aux deux cylindres controlés par la bobine.
vu que je n'ai qu'un cylindre qui fouare, la bobine est bonne (dixit mon mécano).


Par gilles25370
gilles25370

Oui , je suis ok avec ton mécano ! mais , defois , l'élèctricité


Par fred_robin
fred_robin

ouep, l'electricité, c'est vraiment pas mon fort !
ce soir, je verifie l'antiparasite.

Et j'espere que c'est pas une perte de compression due par exemple à une soupape d'echappement grillée.

Faut que je verifie la compression. pour cela, j'avais penser demonter les bougies des cylindres qui vont bien et laisser la bougie sur le cylindre incriminé et faire tourner la roue arriere en mettant par exemple la 3 ou la 4eme vitesse. puis faire la meme operation mais avec un autre cylindre pour voir la différence.

qqu'un a deja fait ca ? c'est possible comme ca ?


Par tytteuf
tytteuf

fred_robin a dit :
ben, en fait, la bobine sert pour deux cylindres sur ces machines, ce qui fait que pour chacun des cylindres, deux etincelles sont générées qui correspondent aux deux cylindres controlés par la bobine.
vu que je n'ai qu'un cylindre qui fouare, la bobine est bonne (dixit mon mécano).

non c'est vrais à l'entré de la bobine mais pas à la sorti
interverti tes deux bobine et regarde si tu change de cylindre qui décone.
deuxieme piste pour moi inverse deux menbrane de carbu(celle du cylindre incriminé et un qui fonctionne)un trous dans t'a menbrane pourrais provoqué ce soucis

loi d'Archimède:plus la femme est légere, plus les dépenses sont lourdes
rien n'est plus semblable à l'identique que ce qui est pareil à la même chose

Par fred_robin
fred_robin

tytteuf a dit :
fred_robin a dit :
ben, en fait, la bobine sert pour deux cylindres sur ces machines, ce qui fait que pour chacun des cylindres, deux etincelles sont générées qui correspondent aux deux cylindres controlés par la bobine.
vu que je n'ai qu'un cylindre qui fouare, la bobine est bonne (dixit mon mécano).

non c'est vrais à l'entré de la bobine mais pas à la sorti
interverti tes deux bobine et regarde si tu change de cylindre qui décone.
deuxieme piste pour moi inverse deux menbrane de carbu(celle du cylindre incriminé et un qui fonctionne)un trous dans t'a menbrane pourrais provoqué ce soucis


Salut tytteuf
peux tu m'expliquer plus en detail cette histoire de bobine, pourquoi c'est vrai à l'entré mais pas à la sortie ???
concernant le carbu, un trou dans la membrane du carburateur devrait se voir à l'oeil non ? Une membrane percé ca devrait faire deconner mon moteur à haut regime non ? lorsque la depression est importante ? pas quand le moteur est au ralenti ?
si tu pouvais expliquer, je suis interessé par comprendre.
merci


Par fred_robin
fred_robin

Hier soir, j'ai interverti deux antiparasites. Resultat : le moteur à l'air de tourner correctement ... le cylindre ayant recu l'antiparasite potentiellement fouareux tourne correctement. et le cylindre qui tournait pas bien tourne de nouveau correctement ...
pis quand je le debranche de la bougie, j'entend bien une putain d'étincelle et ca sent bon l'ozone !!!!
A priori, c'etait donc un mauvais branchement de l'antiparasite au fil provenant de la bobine HT.
Maintenant reste a voir si dans le temps cela ne va pas me le refaire. Dans ce cas, je degage l'antiparasite incriminé.
faudrait-il pas que je recoupe d'un centimetre le fil afin que l'antiparasite se vis sur une portion de fil neuve (ou presque) ?


Par ppda
ppda

fred_robin a dit :
Hier soir, j'ai interverti deux antiparasites. Resultat : le moteur à l'air de tourner correctement ... le cylindre ayant recu l'antiparasite potentiellement fouareux tourne correctement. et le cylindre qui tournait pas bien tourne de nouveau correctement ...
pis quand je le debranche de la bougie, j'entend bien une putain d'étincelle et ca sent bon l'ozone !!!!
A priori, c'etait donc un mauvais branchement de l'antiparasite au fil provenant de la bobine HT.
Maintenant reste a voir si dans le temps cela ne va pas me le refaire. Dans ce cas, je degage l'antiparasite incriminé.
faudrait-il pas que je recoupe d'un centimetre le fil afin que l'antiparasite se vis sur une portion de fil neuve (ou presque) ?

oui tres bonne idee

la moto est une passion

Par rossi51
rossi51

de toute façon sa risque pas grand chose

r6 2007 piste yamaha pooowwwwaaaaaa

Par gsxffred
gsxffred

bienvevenue dans le monde de l'allumage suz!!!


coupes les fils de bougies au niveau des anti parrasites et remontes a la bombe silicone pour éviter l'humidité

Si quelquefois tu te sens petit(e), inutile, démoralisé(e) ou dépressif(ve), n'oublies jamais que
tu as été un jour le plus rapide et le meilleur spermatozoïde de ta bande...

Par fred_robin
fred_robin

gsxffred a dit :
bienvevenue dans le monde de l'allumage suz!!!


coupes les fils de bougies au niveau des anti parrasites et remontes a la bombe silicone pour éviter l'humidité


Ah vi ! c'est si connu que ca que les allumages de suz sont fouareux et n'aime pas l'eau
J'en prend note, et je vais faire ca rapidement !
merci


Par gsxffred
gsxffred

moi j'ai toujours une pitite bombe silicine sous la selle (6 ans en suz!!!)

Si quelquefois tu te sens petit(e), inutile, démoralisé(e) ou dépressif(ve), n'oublies jamais que
tu as été un jour le plus rapide et le meilleur spermatozoïde de ta bande...

Par Toni67
Toni67

Bonjour J’ai aussi un problème avec mon bandit 600 j’ai changé les bobines les boisseau les bougies rien de fait elle tourne sur trois cylindres à froid tourne normalement à chaud sur trois cylindres une fois passé les 6000 tours minutes elle roule presque normalement d’où ça peut venir je deviens fou help Me ???


Dernier commentaire

Par norton
norton

Contrôle le jeu aux soupapes .

toujours amoureux et fidèle a ce qui marche !

Commenter « bandit tourne sur 3 cylindres»