youtube facebook google+ twitter rss
piste - enduro - trail - route - moto - sidecar - anciennes - mécanique - site | membres - team emoto
rester connecté - m'inscrire - perdu ?

Débridage R6 2006

le 22 mai 2006 à 0:10
Salut,
Qqun pourrait il me dire comment débrider mon R6 2006 ? j'ai mis le fil 29 à la masse, fais la manip.... et RIEN !!!!
je me fais toujours bouffer par les Fazers !!! merde alors, j'aimerais bien rentrer dans mes frais !!!!
AU SECOURS !!!
le 22 mai 2006 à 16:24

Tu te fais bouffer par le Fazer avec un R6 ???!!!
T'es pas sérieux là, ou alors elle a un kit 34cv.
le 22 mai 2006 à 18:20

Sérieusement, on en est pas loin

J'avais un R6 2005 bridé, et je prenais un 270 compteur nez dans la bulle
avec le R6 2006, je prend péniblement un 240
Le bridage du nouveau est beaucoup plus castrateur que sur l'ancien, à l'instar du R1 2004 (r6 2005 bridé bouffait le R1 2004 bridé )
Pour en revenir à mon post originel, si qq'un peut m'aider à résoudre mon problème, je lui en serai infiniment reconnaissant
le 22 mai 2006 à 18:33

explique comment t as fait ta manip sur le compteur c est peu etre ca
le 22 mai 2006 à 21:44

alors j appuie sur select et reset et je met le contact j attend 6 secondes que diag apparaisse puis je rappuis sur les 2 en meme temps 3 secondes quand le code erreur apparait je vais sur le 63 je rappuis sur select ( en premier pour passer sur le 70 )et casiment en meme temps sur reset 20 secondes jusqu a ce que le temoin erreur electronique s allume
quand il clignote elle devrait etre en full !!!!!!! et bein non
le 23 mai 2006 à 12:23

ok pour la manip c est bien ca et quand il clignote tu eteind le contact et pour le fil explique ce que tu as fais?
le 23 mai 2006 à 22:31

j'ai retiré le fil 29 de l'ecu et je l'ai mis à la masse...
le 23 mai 2006 à 23:00

tu t planté il faut coupé le fil 29 mais il faut le laissé au CDI et le relier au - de la batterie et l autre bout coupé tu le laisse voila
le 24 mai 2006 à 0:44

combien ta prit avec debridé ???
le 24 mai 2006 à 12:06

Moi, le concessionnaire m'a dit de couper le fil 29 (vert clair) et de mettre le coté faisceau à la masse.
Lorsque je l'ai coupé, je me suis apercu que ce fil était aussi relier à une autre borne (comme une boucle). Et donc c'est celui de ce coté là que j'ai mis à la masse.
Je n'ai pas encore fait l'essai pour voir si le débridage a marché.
Est-ce que vous penser que c'est le bon coté du fil que j'ai mis à la masse ?
Merci
le 24 mai 2006 à 12:57

moi j ai pris 280 km / h compteur

pour le fil faut le couper au CDI donc s est un fil vert relié du 29 au 16 , et c est le coté 29 qu il faut relier à la masse

et pas le 16 sinon c est sur que tu plafonne a 240 km/h


++
le 24 mai 2006 à 17:20

Super. Merci bcp.
Ca ve dire que je me suis trompé.
Par contre, est-ce que ca peux poser des problèmes que je me sois trompé ou c'est juste que je suis resté bridé ?
Merci encore
le 24 mai 2006 à 18:25

franchement je pense que sur la borne 16 y a rien donc a mon avis t as rien abimé

elle fesait pas des truc bizarre non bon alors c bon


de rien
le 25 mai 2006 à 0:56

bon la je comprend pas, moi j ai relier à la masse le fil qui part de la borne 16. est ce que c'est bien ça et non pas relier à la masse le fil qui part de la borne 29...
j ai pris un ptit 270 compteur. tu croit qu il est encore bridé ???
le 29 mai 2006 à 9:07

j'ai aussi une r6 2006 dont j'ai effectué la mise à la masse du fil 29 (le vert/blanc) laissant le fil 16 "en l'air". + manip au tableau de bord. et bien bridé ou pas je ne depasse pas 250 compteur @14500tr...
avec un moteur hurleur certe au dessus de 10000tr .. mais triste en sensation (tres linéaire)

donc, mon débridage est-il correct ?
le 29 mai 2006 à 23:46

vu sur un autre forum :
"A savoir qu'elle se débride:

-Au boitier électronique
-à la rampe d'injection
-poignée d'acceleration"

QQu'un à déjà entendu parler de ça (le gars assure que c'est pour un modèle 2006) ??
Celà expliquerai nos perfs plutot lamentables malgrés le fil et la manip...
Si un mécano de chez Yam pouvait nous communiquer l'info
le 30 mai 2006 à 8:17

Hello,

Ce n'est pas le bon fils ....!!!!
Et si tu ne mets pas le bon fils à la masse, il ne se passe rien ...au tableau de bord ..tu as de la chance de ne rien avoir endommagé..et que ta machine tourne..
je ne donne pas le n° , car de quoi on vivrait ,nous les mécanos, ça se momaie ces choses là ...dsl...
161Km/h pour 70, un petit homme de bleu vétu n'a pas aimé....! why?
le 30 mai 2006 à 14:21

iggy43 a dit :
Hello,

Ce n'est pas le bon fils ....!!!!
Et si tu ne mets pas le bon fils à la masse, il ne se passe rien ...au tableau de bord ..tu as de la chance de ne rien avoir endommagé..et que ta machine tourne..
je ne donne pas le n° , car de quoi on vivrait ,nous les mécanos, ça se momaie ces choses là ...dsl...

On est sur un forum pour échanger des infos quand meme.
Je penche donc Gexiste - GSXR 750 K6 noir - Husqvarna 510 SMR 2009
La liberté des autres s'arrete la ou commence la mienne.
le 30 mai 2006 à 14:37

lol
veille sur nous de la haut .........
vainqueur de la budenduro 2009
le 30 mai 2006 à 19:50

iggy43 a dit :
Hello,

Ce n'est pas le bon fils ....!!!!
Et si tu ne mets pas le bon fils à la masse, il ne se passe rien ...au tableau de bord ..tu as de la chance de ne rien avoir endommagé..et que ta machine tourne..
je ne donne pas le n° , car de quoi on vivrait ,nous les mécanos, ça se momaie ces choses là ...dsl...



mdrrrrrrrrrrrr
c est la meilleur blague du sujet
tiras dire a mon pote qui tourne en open que sont mecano c est trompé de fil !!!
le 30 mai 2006 à 21:33

j'ai fait ces modifs telles que décrites, je suis toujours à 106ch (verifié au banc) que le voyant clignote ou pas.

la remarque sur le fait que les mecano ne vivrait plus est quand meme un poil déplacée, surtout quand c'est un forum d'échange pour ceux qui veulent s'enrichir intellectuellement et pas arriver chez les concessionnaires et écouter betement ce qu'ils nous racontent comme si on était des moutons .
le 30 mai 2006 à 23:36

c est moi qui est poster le sujet sur moto tuning !!!!!!!!
le 31 mai 2006 à 13:37

bon ca y'est c'est débridé .. fo croire que personne ne sait s'exprimer quand on parle de cablage electrique, en fait c'est le fil 16 (celui qui VIENT du plot 16) qu'il faut relier à la masse .. je viens d'aller essayer, j'ai pris 270 compteur facile avec le vent de face (80km/h).
donc il faut couper PRES du 29 et mettre le fil long (16) à la masse

et forcement la, c'est plus pareil, elle se leve seule en 1ere, se cherche en fin de 2 et elle tire enfin sur les bras

une bonne journée qui commence ;..
le 31 mai 2006 à 16:28

Bon, faut j'mette mon grain d'sel collègue
Ca dépends p't'être du poids du mec

j'ai rien dit, j'ai rien dit !!!
Saut périeu, triple salto arrière, double vrille et aterrissage sur une main !
le 31 mai 2006 à 22:13

RHAAAAA la garce
Tu viens de toucher un point sensible...
mais bon, je te pardonne ton insolence, rouler en suz, ca peut rendre amer
je l'ai bien vu à ta tête lorsque tu as du me redonner le guidon de mon R1... tu n'aurais jamais penser que le piano pouvait être un instrument à vent
le 1er juin 2006 à 9:39

srousseau a dit :
RHAAAAA la garce
Tu viens de toucher un point sensible...
mais bon, je te pardonne ton insolence, rouler en suz, ca peut rendre amer
je l'ai bien vu à ta tête lorsque tu as du me redonner le guidon de mon R1... tu n'aurais jamais penser que le piano pouvait être un instrument à vent

J'comprends qu'entre instruments à vent vous vous entendez bien Vrai qu't'es un véritable instrument à vent à toi tout seul !!! mdrrrr
Nan sérieux, ce p'tit échange de bécane était bien sympathique mais... j'aime beaucoup mon SV1000
Pis après l'massacre qu'ils ont fait sur ma bécane je hais Yamaha (surtout quand y z'ont osé me filer un Fazer en attendant qu'ils réparent leur connerie) !
Tout juste bon à faire de la musique ceux-là !!! lol

Allez fait pô la gueule c'est juste un gazage virtuel, ça peut pô être pire que les tiens !!!
Saut périeu, triple salto arrière, double vrille et aterrissage sur une main !
le 1er juin 2006 à 17:45

Lorsque on a fait:
- fil 16 à la masse
- la manipe au compteur
On coupe le contact pour enregistrer et être en full.
Par la suite est ce que l'on peut enlever le fil à la masse ???
le 1er juin 2006 à 23:13

Non, sinon, tu perds tes watts....
le 2 juin 2006 à 19:01

bon vous arretez de pourire ce post
le 4 juin 2006 à 18:24

salut les gars jsuis nouveaux dans cette ptite bavette jai une question jai fait la manip et le voyant orange s allume mais il ne clignote pas est ce normale mercimssieur
le 5 juin 2006 à 5:51

Mode d'emploi:

Appuyez sur select et reset et mettez le contact, attendez 6 secondes que diag apparaisse puis appuyez sur les 2 en meme temps 3 secondes quand le code erreur apparait

Allez sur le 63 appuyez sur select (en premier pour passer sur le 70) et quasiment en meme temps sur reset 20 secondes jusqu'à ce que le temoin erreur electronique s'allume.

Coupez le fil 29 mais il faut le laissé au CDI et le relier au - de la batterie et l'autre bout coupé.

Pour le fil faut le couper au CDI c'est un fil vert relié du 29 au 16, coupez PRES du 29 et mettre le fil long (16) à la masse

Par contre a qu'elle moment on coupe le contact?

Merci
le 5 juin 2006 à 13:29

OK POUR LA MANIP MAIS POURQUOI LE TEMOIN NE CLIGNOTE PAS? MOTO NON DEBRIDE!!! ha bon sens mon vieux 1000 GEX ME MANQUE
le 5 juin 2006 à 14:06

Quand tu vois le voyant, appuie sur select pour faire changer entre clignotant et fixe... (full ou 100ch...)
le 6 juin 2006 à 8:41

Une fois que ton témoin clignote, tu coupes le contact et ta manip est enregistrée...
le 6 juin 2006 à 21:54

MERCI BEAUCOUP LES GARS PARCE QUE C EST FRUSTRANT 255 ALLONGER SUR LA MOTO SUR UN FAUX PLAT DESCENDANT AVEC 15500 DANS LES OREILLES MERCI MAIS CA CHANGE DU 1000 JE LAVAIS ACHETER POUR LA GUEULE!!! EN PLUS JE PAYE PLUS CHER D ASSURANCE QUE LE GEX IL ETAIT DE 2002 AUSSI! MERCI ENCORE
le 19 juin 2006 à 11:13

excuse moi ,
Erreur de ma part consernant le numero de fils, ton fils n'était pas a la masse correctement ...,
je ne doute pas des compétences de ton mécano , mais je vois tellement de pb qu'il sont fais par des gens qui veulent "bricoler " eux meme leurs brèles...
Consernant les infos de débridages ; rappellez vous que l'on n'as pas le droit des débrider des vehicules routiers (ça ne m'enchante pas ...peine allant jusqu'a 20000 euros d'amende et 3 trois FERMES..), effectivement beaucoup sont ici pour finir sur la piste , mais c'est nous les proffessionnels qui risquont de finir en cabane s'il arrivait qqes chose de grave avec une machine débridé qui nous serrait passer dans les mains ,même si ce n'est pas nous qui l'avont débridé....alors , comprenez que l'on as quand même le droit de se faire payer ce service..non? vous nous payerez en oranges ....!!!
161Km/h pour 70, un petit homme de bleu vétu n'a pas aimé....! why?
le 20 juin 2006 à 19:09

stephen06 a dit :
iggy43 a dit :
Hello,

Ce n'est pas le bon fils ....!!!!
Et si tu ne mets pas le bon fils à la masse, il ne se passe rien ...au tableau de bord ..tu as de la chance de ne rien avoir endommagé..et que ta machine tourne..
je ne donne pas le n° , car de quoi on vivrait ,nous les mécanos, ça se momaie ces choses là ...dsl...



mdrrrrrrrrrrrr
c est la meilleur blague du sujet
tiras dire a mon pote qui tourne en open que sont mecano c est trompé de fil !!!


je l avait dit !!!!!!!
le 10 juillet 2006 à 8:26

Bonjour a tous et a toutes. Etant nouveau sur le forum je tiens a remercier tlm de mettre des infos concernant le débridage, ca fais tjr plaisir .
Je voudrais vous faire par d'un petit souci.
j'ai fais la mème manip de debridage sur ma Yam R6 2006 mais a la remise du contact j'ai un petit bruit aigüe au niveau du compteur qui s'arrete au fil des minutes que je roule. Pourriez vous me dire si cela vous est arrivé, si oui, comment faire pour l'arreter?
Merci d'avance
le 15 juillet 2006 à 14:58

Hello, moi aussi j'ai un léger bruit aigue à la mise du contact. Je pense que c'est normal.

Question pour le débridage : il est où ce P@#~@ de boitier électronique ? C'est la boite noire sous la selle avec les 32000 fils branchés dessus avec 2 grosses cosses ?

Et si c'est le boitier électronique, comment savoir où sont les fils 29 et 16 ? Y'a quelques numéros de marqués, mais pas pour tout les fils.
Merci d'avance.
le 18 juillet 2006 à 14:01

C'est bien le boitier qui est sous la selle... il s'agit du fil vert clair... pour les numéro, il suffit de compter à partir de ceux marqué sur le bord de la cosse mais t'inquiète pas il n'y a qu'un seul fil vert clair (ou plutot 2 puisqu'il fait une boucle...)
le 18 juillet 2006 à 23:21

slt a tous fil 29 ou 16 a la masse ??????? svp

Commenter ce post

Vous devez être membre de emoto.com pour participer aux forums

rester connecté - m'inscrire - perdu ?

Retourner à la liste des posts