R1 2007 problème moteur !!!!


Bonjour a tous, je m'appelle thomas j'ai 28 ans, j'ai depuis 3 ans un R1 de 2007 qui totalise 45 000 km.
depuis peut j'ai un probleme avec la moto.
Un soir je démarre la moto et la du seul coup la moto tourne sur 3 cylindre, elle fesait un bruit horrible ,
j'ai toucher aux niveau de l’échappement pour savoir quelle cylindre ne fonctionnai pas et c’était le (cylindre numéro 3), et sur la route la moto tourner sur 3 cylindre jusqu'a 4000 tr et dépasser les 5000 tr elle tourné sur 4 cylindre (très bizarre).
en rentrent chez moi je penser que c’était soi la bougie soit un problème de bobine crayon, je suis partie chercher une bougie pour remplacer celle du cylindre numéro 3 et en démontent j'ai vue qui y avait 3 bobine crayon qui accroche pas les bougie et elle s’enlève très facilement (trop facilement a mon gout), ensuite j'ai changer la bougie qui aller pas et tous remonter, je démarre la moto et en allant faire tour la moto tourne bien sur c'est 4 cylindre mais donné comme des a coup par moment et quand j’accélère et quand la moto aller dans les 6000 tr j’avais l'impression que le bruit du moteur était différent (pas comme d'habitude).
donc j'ai commander 3 bobine crayon (pensent que c’était sa le problème), je les est remplacer et je suis partis tester et là la moto ce comporter mieux quasi pas a coup mais j'ai toujours l'impression que la moto ne fait pas un bruit normal quand je roule et quelle a perdu en pèche, d'habitude en première quand j’accélère la moto a tendance a ce levé et la rien du tout, du coup j'ai commander 4 bougie iridium, mais je ne voit pas d' ou cela peut venir ?
merci a tous ceux qui prendrons le temps de lire et essayer de m'aidé car seul je n'est aucune idée.

Tu as peut être une mauvaise alimentation d'essence? (arrivée, filtres ou carburateurs sales)

En général c'est la couleur des bougies qui t'indiquent si ta carburation est correcte.

https://fr.calameo.com/read/002248671c1635956d416
https://fr.calameo.com/account/book

c'est une injection et quelle couleur doit être les bougies ?

https://fr.calameo.com/read/002248671c1635956d416
https://fr.calameo.com/account/book

salut ! si c est foutu comme sur les fz1,il y as un filtre a essence a la base de la pompe qui se trouve dans le réservoir....s il est bouché tu manques d arrivée d essence peut être, et ceci peut provoquer une perte de puissance...ce filtre ne se remplace pas (malheureusement, et c est bien débile )par contre sur les fz1 on démonte la pompe et on nettoie comme on peut...c est peut être une piste pour toi
gazzzzz mais rester prudent!!!!tout augmente....sauf mon salaire

Commenter ce post

Vous devez être membre de emoto.com pour participer aux forums

rester connecté - m'inscrire - perdu